How to install hp-ppd on Debian 9 (Stretch)