How to install how-can-i-help on Debian 9 (Stretch)