How to install hfst-ospell-dev on Debian 9 (Stretch)