How to install gwyddion-plugins on Debian 9 (Stretch)