How to remove guile-2.0-libs from Debian 9 (Stretch)