How to install guile-2.0-libs on Debian 9 (Stretch)