How to remove guile-2.0-dev from Debian 9 (Stretch)