How to remove guile-1.8-libs from Debian 9 (Stretch)