How to remove guile-1.8-dev from Debian 9 (Stretch)