How to install gstreamer1.0-plugins-bad on Debian 9 (Stretch)