How to install graphicsmagick-libmagick-dev-compat on Debian 9 (Stretch)