How to install gpsim-doc on Debian 9 (Stretch)