How to install gpscorrelate-gui on Debian 9 (Stretch)