How to install gpscorrelate on Debian 9 (Stretch)