How to remove gosa-plugin-openxchange from Debian 9 (Stretch)