How to install golang-github-smartystreets-goconvey-dev on Debian 9 (Stretch)