How to install golang-github-bugsnag-panicwrap-dev on Debian 9 (Stretch)