How to install gobjc-4.8-multilib on Debian 9 (Stretch)