How to remove gobby-0.5 from Debian 9 (Stretch)