How to install gobby-0.5-dbg on Debian 9 (Stretch)