How to install gobby-0.5 on Debian 9 (Stretch)