How to install gnuplot5-qt on Debian 9 (Stretch)