How to install gnuplot-qt on Debian 9 (Stretch)