How to install gnokii-cli on Debian 9 (Stretch)