How to install gmt-gshhg-high on Debian 9 (Stretch)