How to install gmerlin-plugins-base on Debian 9 (Stretch)