How to install gmerlin-encoders-ffmpeg on Debian 9 (Stretch)