How to remove gmerlin-encoders-extra from Debian 9 (Stretch)