How to remove gir1.2-webkit2-4.0 from Debian 9 (Stretch)