How to install gir1.2-webkit2-4.0 on Debian 9 (Stretch)