How to install gir1.2-totem-plparser-1.0 on Debian 9 (Stretch)