How to install gir1.2-spice-client-glib-2.0 on Debian 9 (Stretch)