How to remove gir1.2-poppler-0.18 from Debian 9 (Stretch)