How to install gir1.2-git2-glib-1.0 on Debian 9 (Stretch)