How to install giflib-dbg on Debian 9 (Stretch)