How to install giblib-dev on Debian 9 (Stretch)