How to install gemrb-planescape-torment-data on Debian 9 (Stretch)