How to install gemrb-planescape-torment on Debian 9 (Stretch)