How to install gem-plugin-v4l2 on Debian 9 (Stretch)