How to install gem-plugin-unicap on Debian 9 (Stretch)