How to install gem-plugin-magick on Debian 9 (Stretch)