How to install gem-plugin-lqt on Debian 9 (Stretch)