How to install gem-plugin-dv4l on Debian 9 (Stretch)