How to install gem-plugin-dc1394 on Debian 9 (Stretch)