How to remove geany-plugins from Debian 9 (Stretch)