How to remove geany-plugins-common from Debian 9 (Stretch)