How to install geany-plugins-common on Debian 9 (Stretch)