How to install geany-plugin-updatechecker on Debian 9 (Stretch)