How to install geany-plugin-tableconvert on Debian 9 (Stretch)