How to install geany-plugin-spellcheck on Debian 9 (Stretch)